80.11.2 Jackson

Jackson 2.7及以后版本需要Java 7,如果想要在Java 6环境使用Jackson,你需要降级使用Jackson 2.6。

results matching ""

    No results matching ""