80.11.1 内嵌Servlet容器兼容性

如果你在使用Boot的内嵌Servlet容器,你需要使用一个兼容Java6的容器。Tomcat 7和Jetty 8都是Java 6兼容的。具体参考Section 70.16 使用Tomcat 7.x或8.0Section 70.18 使用Jetty 8

results matching ""

    No results matching ""